Composer for LiteCart

This is a preconfigured package of Composer for LiteCart.

1 minute installation time.

Please note this does does not install the Composer binary files. You still need to install Composer to utilize the composer commands from https://getcomposer.org/.
By installing this add-on we assume you are already familiar Composer and what it can do for you.

External Support Link

https://getcomposer.org/


Tags: Composer, depenency manager

Price: Free

Private Development

Downloads

[+] Composer

Version 2018-10-16 | Uploaded 16 Oct 2018 by litecart

Compatible Versions: 2.0, 2.0.1, 2.0.2, 2.1, 2.1.1, 2.1.2, 2.1.3, 2.1.4
The package may be compatible with more versions than listed. Contact the author for more information.

Author

litecart

Sweden

Contact

Mini Forum

Topic Last Post
Be the first to ask a question about this add-on.